※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。

ASUS P5N32-SLI SE Deluxe

43 名前:Socket774[sage] 投稿日:2006/09/04(月) 20:21:43 ID:jIwovW2v
一応さっき取り付け無事完了しました

CPU  CORE2DUO X6800
M B  ASUS P5N32-SLI SE
メモリ DDR2-667 3G 千枚
HDD WD740GDx2
電源  アビー750W
ケース クラマスCMスタッカ830
ドライバ 91.47

3DMARK05 12300
7900GTX 1枚で11400だけどこんなもんなの??

44 名前:Socket774[sage] 投稿日:2006/09/04(月) 20:31:25 ID:TRc1bwdS
乙&おめ
7800GT単体で7000弱だから十分なスコアかと

ASUS以外のn4SLIママンでの報告を聞いて早く安心したいMSIな俺

45 名前:Socket774[sage] 投稿日:2006/09/04(月) 20:32:31 ID:6nojLwZF
 >>43
CORE2で動くんですか
ドライバ 91.47 3DMARK05 12300
すごいナイス情報てんこ盛り乙です

46 名前:Socket774[sage] 投稿日:2006/09/04(月) 20:39:23 ID:N1j+afMo
 >>43
GJ、乙です
解像度は幾つですか? 同じM/BでE6700なので目標にします。

47 名前:43[sage] 投稿日:2006/09/04(月) 20:44:07 ID:jIwovW2v
 >>46
1024x768です。

いまPOWER DVD 再生したらなんか画像がおかしい。。。
PCI-Eにしっかり刺さらないんだよね。このケース悪杉・・

ASUS A8N32-SLI Deluxe

75 名前:Socket774[sage] 投稿日:2006/09/05(火) 01:24:03 ID:9DTA0bQO
A8N32-SLI-DXで7800GTヅアルな俺がやってきましたよ
この驚愕の値段は何だ!プロパー買いした俺、涙が出てくるぜorz

肝心のベンチだがSLIのを参考にしてくれ
A8N32-SLI-DX
CPU:Athlon64x2 4400+ 89W 定格
メモリ 2GHz

 ・3DMARK05 10578 
 ・3DMARK06 6585

非SLIはベンチ走らせてないので知らん
G80が出る頃、C2D6600に移る予定だ

ASUS A8N-SLI Premium

102 名前:Socket774[sage] 投稿日:2006/09/05(火) 13:58:41 ID:kg9I4zz5
 >>99
A8NSLI-premium
P180 多少ケースの穴を弄った( ´・ω・`)
Athlon64x2 4400+ 89W 定格
X-Fi EP
カノプス2004HF
灰純正1GB*2

 ・3DMARK05 10700
 ・3DMARK06 6700
くらい

ゆめりあはGTX512と比べると下がったかなぁ

ASUS A8N-SLI Premium

115 名前:Socket774[sage] 投稿日:2006/09/05(火) 14:43:10 ID:GRBjoSPW
私も今日到着しました。
早速ベンチをさらっととってみました。

A8N SLI-premium
安物ケースと350W電源(ビデオカードは外部AC使用)
Athlon64x2 3800+ @2400Mhz
Sound Blaster Audigy
ノーブランドDDR 3200 512M*4
SLI時
 ・3DMARK05 11300
シングル時
 ・3DMARK05 7100

こんな感じでした。
ちなみにシリアルNoなし、call of dutyもなし
購入はTT@仙台で代引き通販です。

それと、俺が昨日フェイスをみたときは展示を入れて3枚でした。時間は19時ごろかな。

GIGABYTE GA-K8N-SLI

149 名前:84[sage] 投稿日:2006/09/05(火) 20:48:03 ID:q0MAmfsY
動作チェックも終わったのでスペック報告。

【CPU】Athlon64X2 3800+
【M/B】GIGABYTE GA-K8N-SLI
【Mem】512MBx2
【サウンド】SB Audigy4 DA
【ケース】WiNDy MT-PRO1400RV
【電源】Antec TRUEPOWER430

 ・3DMark05 9458
 ・3DMark06 5760
 ・ゆめりあ XGA最高 49675
全て定格。
何かと話題の PSU用に 6600GT SLIカードからのアップデート。
手持ちのベンチではシングル動作でも 6600GT SLIを越えてるね。

愛機晒しスレにも上げたので参考に。



 >>109
アダプタ出力電圧は 12.5vで正常なんだよね。 ATX電源で動いたから もう放置。

DFI LANPARTY UT CFX3200-DR/G

157 名前:Socket774[] 投稿日:2006/09/05(火) 22:44:55 ID:eNew97ol
7800GT DUAL
Lanparty CFX3200-DRで起動しませんでした・・orz

当たり前?www

161 名前:Socket774[sage] 投稿日:2006/09/05(火) 23:21:03 ID:V0Ax/sN3
DUALが起動しないって具体的にどうなんの
BIOSも上がってこないとか?
SLIがOKならどれでも適当に動くような気もするが
原因は殆ど電源関連じゃなかろうか
うちは非SLIマザーなんで指をくわえて見てるだけなんだけどw

162 名前:Socket774[] 投稿日:2006/09/05(火) 23:26:49 ID:eNew97ol
 >>156
TwoTop購入で、今日届きました。
動かないけど・・・orz

 >>161
Biosも上がってこないっすね。
まあSLIじゃなくてCross Fireマザーだし当然かなw
しょうがないからULTRA-Dで試したら起動したけど、SLIじゃなきゃ意味ねえ!

258 名前:Socket774[] 投稿日:2006/09/08(金) 00:12:25 ID:WEwuEH7z
157、162のLanparty使いですが、再チャレンジしました。

えっと・・まずnf4 Ultra-Dは、ドライバは91.33と、85.96modで試しました。
どっちもSLI化できず、シングル動作でした。
いろいろ試してたらOS飛んだ・・orz
これだからI-RAMは怖い。

CFX3200-DRは、やっぱりダメ。
違うビデオカードでBIOS起動して、×8にしたりいじってみたけどBIOSすら上がんない。
こいつもOSが飛んだら立ち直れないな・・

259 名前:Socket774[sage] 投稿日:2006/09/08(金) 00:25:59 ID:EKUFXI2c
 >258
チプセトがnf4SLIではないからどうがんばってもまず無理じゃね?
しかもマザーのBIOSがDualGPUに対応させてないと駄目なはず
だからnf4SLIチプセトなのに動かないママンがあるのだと思う
ちなみに俺はUltra-DをSLI化して7800GT DUAL動かしてる

260 名前:Socket774[] 投稿日:2006/09/08(金) 00:35:31 ID:WEwuEH7z
 >>259
もちろんダメモトでやってますよw
modドライバなら動くかと思って試してみました。

SLI化しようとしたら樹脂がうまく剥がせくてやめました。

次は・・939Dual-Sata2で試してみようかなw

AOpen i975a-YDG

165 名前:Socket774[sage] 投稿日:2006/09/05(火) 23:42:25 ID:+PLCwebw
ASUS GF7800GTDUALスレにも書いたのですが、こちらが本スレっぽいので。

動作報告です。
i975a-YDGでは上のPCI-Ex16のスロットでは動作せず。
下のPCI-Ex16スロットではx8として1つは認識。

modドライバでもSLI化はできませんでした。

175 名前:165[sage] 投稿日:2006/09/06(水) 00:30:47 ID:2QCfKhJj
 >>161
165で書いたものですが補足です。
うちのi975a-YDGでは上のPCIex16スロットにさすとBIOSも起動しませんでした。

GIGABYTE GA-K8NXP-SLI

195 名前:Socket774[sage] 投稿日:2006/09/06(水) 10:53:40 ID:WQvhE7Nk
ベンチ走らせてみた
athlon64 3000+
mem 1G
HDD 3台搭載

以前6600GT OC 3662
7800GT SLI    8508

明らかにCPUがショボイ
マザーがGAだから16レーンじゃないのも原因かな?
もう一枚買っとこうかしら
これでも概ね満足なんだけどねw

196 名前:Socket774[sage] 投稿日:2006/09/06(水) 11:24:12 ID:DwgxK1f/
 >>195
それって7800GT DUALのこと?
ベンチは3DMARK05だと思うんだけど
16レーンじゃないなら1コアで認識されてないかな
それにしちゃ中途半端にスコア高いけどね


197 名前:Socket774[sage] 投稿日:2006/09/06(水) 11:38:56 ID:WQvhE7Nk
 >>196
そうDUALの事
画面上はX8で2コア認識されているよ
もともと16レーンのSLI対応マザーではないので(K8NXP-SLI
性能を出し切れていないとおもっとる
そして3DMARK05です

199 名前:Socket774[sage] 投稿日:2006/09/06(水) 12:57:16 ID:7AcFswyF
 >>197
DUALは内部で×8接続されてるみたいだから、nf4×16でも×8動作なんじゃないかな
×16動作したとしても、大きな差は出来にくいみたいだけどね
実際はどうなのか知らないけど


201 名前:Socket774[sage] 投稿日:2006/09/06(水) 13:31:50 ID:WQvhE7Nk
 >>199
あ~デフォでX8なんだね ありがとう
んじゃもう一枚はいらないかな
それよりこのカードでかいね~ 起動時のファンうるさw
高負担時画面読みで60度越します。サイドパネル開けっ放しだと50台を保つのだが
また一段とC2D組みたくなってきたw
笊2個買ってきてたけどまた外すのが面倒なので此の侭で様子見ます。

ABIT KN8 SLI

210 名前:Socket774[sage] 投稿日:2006/09/06(水) 21:46:49 ID:CWKQ/XI4
動作した人/しない人のマザーをまとめると後発の人の参考にもなるかも?
動作しない人がいたとしても、その人のやり方が悪かっただけで
他の人は動くかもしれないから、人数も書いていくと良いかも。
確認した人がいれば未確認から昇格ということにすれば、良いかも。
まずは俺から。

【EN7800GT動作マザー報告用テンプレ】括弧内は人数
動作確認マザー
(1) ABIT KN8 SLI
動作未確認マザー

ASUS P5N SLI

ASUS P5N32-SLI SE Deluxe

ASUS A8N32-SLI Deluxe

ASUS A8N-SLI Deluxe

ASUS P5B Deluxe

231 名前:Socket774[sage] 投稿日:2006/09/07(木) 00:55:29 ID:QZYiD17a
7800GT DUALを2枚入手して試してみた。ドライバはすべて付属の77.77。
時間があまりなく一つ一つをしっかり試せなかった。
以下はっきりしている点のみ記載。

P5N-SLI
PCI-e x16 上下どちらに挿してもコア1つしか認識せず。
2枚挿してもSLI出来なかった(若干うろ覚え)

P5N32-SLI SE Deluxe (BIOS:0305)
上段にさすとコア1つのみ認識し、下段だとコア2つ分正常認識しSLIもI動作を確認。
上段と合わせてQuadに挑戦してみたがドライバが干渉したのかベンチ中にフリーズ。

A8N32-SLI Deluxe
上段は1コア認識、下段は2コア認識。SLI動作確認。
これもフリーズしてしまいQuad動作は確認できなかった。

A8N-SLI Deluxe
上段で2コア認識。SLI動作。
下段は試さず。

P5B Deluxe
MODドライバを入れてみたが、上段は1コアしか認識せずSLI動作確認できず。
下段は試していない。

Quad動作失敗の原因は、やり方がまずかったからだと思う。
OS入れ替えるの面倒だったんで、M/B変えてもOSはそのままだしドライバも頻繁に入れ替えしてるし。
また機会があれば試してみる。

DFI LANPARTY UT NF4 SLI-DR Expert

246 名前:241[sage] 投稿日:2006/09/07(木) 16:38:46 ID:jqQKyOKX
一応のところ動作確認終了。

【 CPU 】 Athlon 64 3200+ 定格
【 MEM .】 sanmax hynix DDR400 512MBx2
【 M/B 】 DFI LANPARTY UT NF4 SLI-DR Expert
【 VGA 】 ASUS 7800GT DUAL
【ドライバ】 91.47
【  OS  】 WindowsXP Professional SP2

【3DMARK06】 4935
         ・SM2.0    2646
         ・HDR/SM3.0 2745
         ・CPU     784
         ※1024*768 No AA/Build 1.0.2

サブ機としては何の不満もない3200+なのにベンチ取るとショボいw
次はメイン機の4400+乗っけて・・・マンドクセ。

MSI K8N SLI-FI

250 名前:Socket774[sage] 投稿日:2006/09/07(木) 20:07:39 ID:LkJZjSko
うっしゃー! 動作保証外のマザーで動作したぞ!

普通に上のレーンに刺して
あとは起動してからSLIを有効にしただけでOKだった

【 CPU 】 Athlon 64 3800+(シングルコア)
【 MEM .】 hynix DDR400 1Gx2
【 M/B 】 MSI K8N SLI-FI
【 VGA 】 ASUS 7800GT DUAL
【ドライバ】 91.47
【  OS  】 WindowsXP Professional SP2

【3DMARK05】 10740

ただ負荷がかかると高周波ノイズ出すのをなんとかしてほしぃ

GIGABYTE GA-K8N ULTRA-SLI

267 名前:Socket774[sage] 投稿日:2006/09/09(土) 03:01:22 ID:ZQPS+mDA
動作報告

【 CPU 】 Athlon 64 3200+
【 MEM .】 DDR400 256MB*4
【 M/B 】 GIGABYTE GA-K8N Ultra-SLI
【 VGA 】 ASUS 7800GT DUAL
【ドライバ】 91.47
【  OS  】 WindowsXP Professional SP2

【3DMARK05】 9111

俺のも負荷をかけたり、画面をスクロールさせたりするとPCからノイズがでる

ABIT KN8 SLI

271 名前:Socket774[sage] 投稿日:2006/09/09(土) 09:12:21 ID:JYkYM9ud
何かがおかしいようだorz

【CPU】AMD Athlon64 3500+
【M/B】ABIT KN8 SLI
【Mem】ノーブランド PC3200 1GB x2 (Dual)
【HDD】HITACHI HDT722525DLA380 250GB (S-ATA2 7200rpm 8MB 8.5ms)
【VGA】ASUS EN7800GT DUAL (256MBx2 7800GTSLI PCI-Ex16)
【Sound】CREATIVE Live!5.1 DigitalAudio
【OS】WinXP Home
【DirectX】9.0c
【ドライバ】91.47

3DMark
【01】25455
【05】6761
FF11ベンチ3
【High】6935
Superπ
【104万桁】38秒
【419万桁】3分15秒

272 名前:Socket774[sage] 投稿日:2006/09/09(土) 09:19:09 ID:TqJNloLW
SLI設定をAFRにしても3DMARK05だめ?

273 名前:271[sage] 投稿日:2006/09/09(土) 09:44:55 ID:JYkYM9ud
 >>272
3DMark05
6772 (SLI rendering mode -> Auto-select)
9481 (SLI rendering mode -> Alternate frame rendering)

でした。>>269ほどじゃないけど、結構上がりました。
ずいぶん変わるもんなんですね……

ASUS A8N-SLI Deluxe

281 名前:Socket774[sage] 投稿日:2006/09/09(土) 17:40:52 ID:wmKXaIhG
【CPU】AMD Athlon64 4000+
【M/B】A8N SLI DX
【Mem】ノーブランド PC3200 1GB x2 (Dual)
【HDD】S-ATA 7200rpm
【VGA】ASUS EN7800GT DUAL (256MBx2 7800GTSLI PCI-Ex16)
【Sound】ふるーいサウンドブラスタ
【OS】WinXP Pro SP2
【DirectX】9.0c
【ドライバ】91.47

3Dmark5 10810点でした。