※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。

EPoX 8NPA-SLi

17 名前:Socket774[sage] 投稿日:2006/09/05(火) 23:11:36 ID:atfA4K1X
EPoX 8NPA-SLi
システム上でVGA1つしか認識しない
やはりこれは無理だったか…
ところで、付属の電源アダプタをカードにさすとき火花が散るのが恐い

i975a-YDG

19 名前:Socket774[sage] 投稿日:2006/09/05(火) 23:21:05 ID:+PLCwebw
動作報告です。
i975a-YDGでは上のPCI-Ex16のスロットでは動作せず。
下のPCI-Ex16スロットではx8として1つは認識。

modドライバでもSLI化はできませんでした。

A8N Pre

36 名前:Socket774[sage] 投稿日:2006/09/06(水) 07:42:27 ID:wnWW6MKB

 祭りで購入し、A8N Preに差したのだがBIOSすらうつらんのよ。何故かな?
 リドテック7800GTは問題なく映るのに・・・ orz

A8N32-SLI Deluxe

39 名前:Socket774[sage] 投稿日:2006/09/06(水) 13:04:31 ID:Wcb24TJN
A8N32-SLI Deluxeで苦闘中
心配してた大きさも問題なくあっさりMB、ケースにも入り
サクサクと入れ替えられたのだが
1コアしか認識出来ない・・・
SLIを有効を有効化しないと言うか項目さえ出ない
なんかアホやってるのか、どなたかヒントを

40 名前:Socket774[sage] 投稿日:2006/09/06(水) 13:18:14 ID:7AcFswyF
1コアしか認識しないってのは、おそらくDUALモードになってるってことなんでBIOSでSLI関連の設定をいじれば直るとおもう

41 名前:Socket774[sage] 投稿日:2006/09/06(水) 13:26:07 ID:QQFjr2xX
 >>39
答えはマニュアル本の中にアル

42 名前:Socket774[sage] 投稿日:2006/09/06(水) 13:40:32 ID:Wcb24TJN
ありがとう~
 >>40
BIOSでSLI関連の項目ないのです。
 >>41
MBのマニュアルを朝3時まで見てた俺がいる・・・
よしもう一度帰宅したら読み直す!

因みに7800スレの75さんと殆ど同じ構成で1個分のベンチで7000です。

44 名前:Socket774[sage] 投稿日:2006/09/06(水) 13:54:45 ID:D0zrJ1EF
 >>39
私はA8N-SLI PremiumだったのですがASUSのページに
BIOSから「Advanced」「SLI configuration」 を開き、
「AI Selector」 を「single Video Card」に変更とあったので、
その通りにしたらうまくいきました。
また、
ttp://support.asus.com/faq/faq.aspx?SLanguage=ja-jp
とあるので試してみては?

45 名前:Socket774[sage] 投稿日:2006/09/06(水) 13:58:21 ID:s8oUFWf5
質問

P5N32-SLI を使用していますが、キャパシターが障害となり、7800DUAL をブルーの PCI-Eスロットに取り付けることができません。

答え

P5N32-SLI シリーズとA8N32-SLI シリーズでは、パフォーマンスの面からも、7800DUAL はブラウンのPCI-E スロット(2番目)に取り付けることをお勧めします。

ランパチSLI-D

49 名前:Socket774[sage] 投稿日:2006/09/06(水) 16:53:22 ID:gvjm1GcE
P180だとやはりすんなりはまらないね、試行錯誤が必要だった
ランパチSLI-Dでは、ジャンパでシングル設定にするだけでは駄目だった
Vcore設定するところあたりのNV DUAL GPUなんちゃらって所をENABLEにする必要がある
ちなみにこの設定は古いBIOSではないので要注意、これに見事はまった

93 名前:49[sage] 投稿日:2006/09/07(木) 12:20:44 ID:6lU3LvDR
ASUSじゃなくてもランパチSLI-Dで3DMARK05でVGA定格で11000出ました、CPUテストはだるいのでキャンセルしてのスコアです
SLI初めてだったものでSLIの設定が最初はなかなか良いスコアが出てくれませんでした
AlternateFrameRenderingにすると3DMARK05で11000超えてくれました

Albatoron K8N SLI

ASROCK K8N SLI

EPOX 9NPA SLI

MSI K8N Diamond

52 名前:Socket774[sage] 投稿日:2006/09/06(水) 20:49:27 ID:tneDfbGl
 >>51
とりあえず試したのは、
Albatoron K8N SLI,ASROCK K8N SLI ,EPOX 9NPA SLI,MSI K8N Diamond
この中でとりあえずポン付け(シングル設定)で動いたのはMSIのみ、ほか全滅
がそのMSIでさえも、SLIが有効になってるにもかかわらずパフォーマンスが全然出ない
Twaekのdriver入れてようやく05のスコア8500前後、手持ち7900GTのスコアに遥か遠く及ばない
夢の5桁目指してたのに、ASUS信者以外はさっさと売却した方がいいと思う

A8N32-SLIデラ

81 名前:Socket774[sage] 投稿日:2006/09/07(木) 10:37:20 ID:lkTyYI1U
A8N32-SLIデラだと下のレーン(FANの為底に密接)に差し込まなくてはならなく
同じMB使用してる方廃熱どうしてます?スコアは11000超えても
3Dゲームなどの長時間使用は確実にオーバーヒートで、
悲惨な事になっちゃいますね
このカードのおかげで、MB、ケースまで又物欲出てきてしまったw
安定志向で爆音は諦めるのでお勧めケースはありますかね

A8N-SLI Premium

96 名前:Socket774[sage] 投稿日:2006/09/07(木) 12:51:33 ID:BUquJpjH
ほんっとにケース選ぶなコレ。EnlightのSR-5032もうまくささらん。
とりあえずその辺に転がってたむき出しのA8N-SLI Premiumで動作テストしてるけど、
3DMark回してても静かで良いな。

Athlon64X2/4400+定格、DDR400/1GB*2で3DMark06で6853。
SLI設定したあと再起動しないとSLIが有効にならないみたいで、その場合4000ちょい。

P5N32-SLI SE Deluxe

64 名前:Socket774[sage] 投稿日:2006/09/07(木) 01:22:49 ID:8+HE1ApM
 >>61
外部補助電使った方が良いよ、俺Zippy600GEだから大丈夫と思い、そのまま内部電源でちょっとゲーム画面見てたら、
何とかDr.が電気が足らないってww よく考えれば、2枚のカードに供給するには、内部じゃやはり2本必要なんだね。

65 名前:Socket774[sage] 投稿日:2006/09/07(木) 01:37:13 ID:jdNvnjOI
うちは定常430Wピーク480Wで12Vが29Aの電源使ってるんだけど、内部電源だけで特に問題起きてないなぁ
いろいろベンチとって、負荷掛けてるけど全然平気
7950GX2も外部電源ないんだし、1本だからだめってことはないんじゃないのかな

99 名前:64[sage] 投稿日:2006/09/07(木) 14:21:55 ID:8+HE1ApM
 >>61>>65
私だけの障害の模様、

「VGAの電圧が安全範囲外です。マザーボードから供給電圧が標準値(3.3V)ではありません。
製造元に確認して下さい。」ってDr.が赤くなって言ってるww

M/B P5N32-SLI SE Deluxe BIOS0204 電源Zippy600GE Type-R
青x16はシングルGPU、黒x16に付け替えW GPUになった。
不具合はシングル時から改善されず、サポートへ電話するしかないか?

100 名前:64[sage] 投稿日:2006/09/07(木) 14:56:16 ID:8+HE1ApM
薄い板ガムみたいな基盤何処かに挿さないといけないのかな?

これが怪しく思えるけど何処にも挿さらない。

ELSA ENF4SLI-16AR

104 名前:Socket774[sage] 投稿日:2006/09/07(木) 18:14:04 ID:BUquJpjH
ELSA ENF4SLI-16AR、上側スロットだと1発しか認識しない。
これからちょっと出かけるんで下側はあとで試す。
どっちにしても上で1発認識じゃQuadSLIにならんからモチベーションかなり低下。
A8N32買い直すかなあ。

A8N SLI DX

105 名前:Socket774[sage] 投稿日:2006/09/07(木) 19:13:44 ID:qgEFcnga
工房から今日届いた。
A8N SLI DXで問題なく認識、外部アダプタも正常。
しかしこのコンセントってそのまま使っていいもの?
あとSLIだとやはりマルチモニタできんのか・・・。
そして起動時の煩さは異常w

P5N32-SLI SE Deluxe

107 名前:Socket774[sage] 投稿日:2006/09/07(木) 22:23:20 ID:ZKISw+Ar
 >>90
星野MT-PRO1450で問題なしでした。
ただし、取り外し可能な3.5インチベイにHDDとかあるとひっかかる恐れあり。

P5N32-SLI SE Deluxeですが、最新ドライバーにして、下のSLIスロットにさすと
問題なしのようです。
けっこう静かで気に入ってます。

108 名前:Socket774[sage] 投稿日:2006/09/07(木) 22:46:08 ID:ZKISw+Ar
 >>107続き
上のSLIスロットでは、やはり1発認識でした。
ちゅうことは、上下にさしても、3発認識なのかと。

ともあれ、smart doctorで、smart coolingを選び、デフォルト設定だと
うざい騒音はしばかない限り出ません。
あと、外部電源ではなく、普通に内部電源(seasonic SS-600HM)から供給
してますが、これでOKです。
どういうわけだか、若干、ベンチマークもよいw

図らずも静音PCになりましたw
ゲームしない限り、一番うざいのはリテイルファンです。

110 名前:Socket774[sage] 投稿日:2006/09/07(木) 22:53:22 ID:ZKISw+Ar
 >>108また続き
リテイルファンっていうのは、C2DのT6600です。
これは結構静かなほうですね。

112 名前:Socket774[sage] 投稿日:2006/09/07(木) 23:05:38 ID:NB9GWrDF
 >>108
 >>7の参考にするとQUAD成功しててもPC上では3つしか見えないみたいね。

113 名前:Socket774[sage] 投稿日:2006/09/07(木) 23:34:39 ID:ZKISw+Ar
 >>112
問題なのは、SLI1に差したときに、片方のGPUが取り外されましたと
メッセージが出るので、本当にQUADいけるのかなと思いました。

AN8SLI

120 名前:Socket774[SAGE] 投稿日:2006/09/08(金) 07:42:03 ID:XmvM/D3k
AN8SLIですが、とりあえず上のスロットで一発でした。
出かけてしまうんでかえったら下試します。
スペース的に厳しいなぁ手放したくなってきた…

122 名前:120[sage] 投稿日:2006/09/08(金) 08:55:07 ID:zim+ATQa
1発しか認識してないけど、少しだけ追加報告
予想してた通りの大きさでHDDの配線周り工夫しないと組み付けるの大変かもしれん。
うちのは上ではSLIになってないから下につけないと駄目臭いけど、下につけるとPCIが
潰れて1スロットしか使えなくなるのが辛い。(現状サウンドとLANカード挿してます)
音は結構静かで、大き目のファン付いたシングルカードと比べるならDUALのほうが静かかもしれない。
発熱は2発稼動してないから確実じゃないけど思ったより低いかも
ELSA ENF4SLI-16ARとAN8SLIって基本的に同じだから、104の動作報告にwktk
こっちの方が早ければ先に報告します。

A8N-SLI

158 名前:Socket774[sage] 投稿日:2006/09/09(土) 03:15:50 ID:OD4Sq+bm
 >>120
 >>122
同じくA8N-SLIで上スロットですがSLIできてます。ドライバは付属77.77、
チプセトは6.86です。サウンドカードはSB X-Fiを真ん中に刺してます。
ちなみにX-Fiのドライバは2.09.0001であります。
以前、6800GTでSLIやってたときに隅っこのスロットに刺すとどうやっても
IRQ競合してしまって、真ん中にしました。おいらのはチップファンがうんこ
な初期型なので参考にならないかもですが、一応報告します。

 >>155
EN6800GTにも「グラフィシクスカード」と書いてあります。

A8N SLI DX

199 名前:Socket774[sage] 投稿日:2006/09/09(土) 22:14:55 ID:wmKXaIhG
本スレにも書いたけど書いておくね

【CPU】AMD Athlon64 4000+
【M/B】A8N SLI DX
【Mem】ノーブランド PC3200 1GB x2 (Dual)
【HDD】S-ATA 7200rpm
【VGA】ASUS EN7800GT DUAL (256MBx2 7800GTSLI PCI-Ex16)
【Sound】ふるーいサウンドブラスタ
【OS】WinXP Pro SP2
【DirectX】9.0c
【ドライバ】91.47

3Dmark5 10810点でした。

P5N32SLI Deluxe

200 名前:Socket774[] 投稿日:2006/09/09(土) 22:51:40 ID:woifBWOt
【CPU】E6600
【M/B】P5N32SLI Deluxe
【Memory】DDR2 1GB X2 千枚
【HDD】ラプ74G
【VGA】ASUS EN7800GT DUAL
【Sound】X-Fi FPS
【OS】WinXP home SP2

3Dmark05 スコア12000弱

A8N SLI Delux

211 名前:Socket774[sage] 投稿日:2006/09/11(月) 01:04:43 ID:StEHs5fl
CPU 3700+
Mem 4G
Video これ
Mother A8N SLI Delux

で3DMARK スコア10003だった。
満足満足。

A8N-SLI-DX

216 名前:Socket774[sage] 投稿日:2006/09/11(月) 02:17:52 ID:gEHM1JKh
CPU X2 4600
Mem 1.5G
Video これ
Mother A8N-SLI-DX

3D MARK05 11379

CPUが3200で6600GTのときは3500くらいしかいかなかったのにw

実にお買い得でした。

AN8-SLI

219 名前:Socket774[sage] 投稿日:2006/09/11(月) 09:41:37 ID:h+sGTPsF
取り付けに苦労したんで遅くなりましたがAN8の結果
CPU X2 4200
Mem 2G(Hynix org)
Video ASUS EN7800GT DUAL
電源 antec 550W
ケース Owltech OWL-ASOP-01
Mother AN8-SLI
3D MARK05 10672

上段はSLI認識しなかった。下段は電源部、SWケーブル等に干渉するんでコネクタ要改造で何とか動きました。
ただPCIがまったく使えない状態(sound、LAN使用)なんで、オクに放流するか、A8NSLIあたりを購入する事にします。

P5N32-SLI SE Deluxe

243 名前:Socket774[sage] 投稿日:2006/09/11(月) 22:17:21 ID:Wo6lF4rj
CPU速度あれば、スコアーどんどん伸びそう。
EN7800GT DUAL買って良かった~

【CPU】Core2Duo E6600@3G
【M/B】P5N32-SLI SE Deluxe
【Mem】Team Xtreem Series PC2-8000×2
【VGA】ASUS EN7800GT DUAL
【Sound】オンボ
【OS】WinXP Pro SP2
【DirectX】9.0c
【ドライバ】91.47


おまけで失敗QUAD画像です。
7800GTが3つしか認識されなく、スコアーも1個分のスコアーでした。
http://jisaku.u-satellite.org/uploader/files/7800GT-SLI-quad-2.jpg

244 名前:Socket774[sage] 投稿日:2006/09/11(月) 22:33:48 ID:gA51+Get
SLIはCPUパワーにかなり左右されるんだな
パフォーマンスを発揮するには少なくともデュアルコアは必須かもしれないねぇ

245 名前:Socket774[sage] 投稿日:2006/09/11(月) 22:39:26 ID:Wo6lF4rj
参考程度にシングル時の3Dmark5スコアーです。
PenD@3.6G 7330
Core2Duo@3G 7789

A8N SLI SE

251 名前:Socket774[sage] 投稿日:2006/09/12(火) 04:28:13 ID:poOuyeCi
【CPU】AMD Athlon64 4000+
【M/B】A8N SLI SE
【Mem】ばっふぁろ PC3200 1GB x2 (Dual)
【HDD】ATA 7200
【VGA】ASUS EN7800GT DUAL (256MBx2 7800GTSLI PCI-Ex16)
【Sound】オンボ
【OS】WinXP Pro SP2
【DirectX】9.0c
【ドライバ】91.47

05 7136しかでない なんでだろう・・・

252 名前:Socket774[sage] 投稿日:2006/09/12(火) 04:49:21 ID:DQM3GoGX
SLIが有効になってないから

253 名前:Socket774[sage] 投稿日:2006/09/12(火) 04:53:48 ID:poOuyeCi
OK
ただ認識させただけじゃSLIにならないんだね・・・あまりに無知無知すぎて情けない・・スマソ
今SLIにしたからもっかいはかってきます(´ρ`)

254 名前:251[sage] 投稿日:2006/09/12(火) 05:07:18 ID:poOuyeCi
再度書き直し
【CPU】AMD Athlon64 4000+
【M/B】A8N SLI SE
【Mem】バッファロ PC3200 1GB x2 (Dual)
【HDD】ATA 7200rpm
【VGA】ASUS EN7800GT DUAL (256MBx2 7800GTSLI PCI-Ex16)
【Sound】オンボ
【OS】WinXP Pro SP2
【DirectX】9.0c
【ドライバ】91.47

3DMark05 10872

ああよかった(´ρ`)

A8N-SLI

255 名前:Socket774[sage] 投稿日:2006/09/12(火) 17:56:27 ID:vDV1f18d
TwoTopで買った。
A8N-SLIの上のスロットに刺して外部電源で普通に起動したのはいいけど、
3Dmark05やったら、一回目でいきなり途中で画面がぐちゃぐちゃに乱れて、
それ以来、再起動中のPOST画面やBIOS画面まで乱れるようになった。
Wiindowsまでいったら、もうほんとぐちゃぐちゃ。
内部電源に変えたり、SingleとDualの切り替えもしてみて、一晩放置したりとか、
いろいろやったけど、初期不良みたいなので、送り返した。
1,2週間かかるってのがつらいなあ。

LANPARTY nf4 Ultra-D

LANPARTYのVENUS

260 名前:Socket774[] 投稿日:2006/09/13(水) 01:45:04 ID:iFtbBnfF
すみませんが助言をお願いします。

7800GT DUALがどうしてもSLIシングルコアしか認識されません。

マザーは、SLI化したLANPARTY nf4 Ultra-DとLANPARTYのVENUSで試しました。
どっちもシングル設定、SLI設定と試したのですが、ドライバでSLIの項目がでません。
デバイスマネージャでもシングルとしてしか認識されてません。

なにか注意点があったら教えてもらえませんか?


261 名前:Socket774[] 投稿日:2006/09/13(水) 01:46:48 ID:iFtbBnfF
260>
訂正します。
~SLIシングルコア←SLIにならずにシングルGPUとしてしか認識されません。

262 名前:Socket774[sage] 投稿日:2006/09/13(水) 02:05:26 ID:mT3spz1k
 >261
このスレ嫁

263 名前:Socket774[sage] 投稿日:2006/09/13(水) 07:34:02 ID:+0B6TiRC
これじゃないかな。

 *導入時の注意点*

7800GT DUALはPCI-E×16を8×2にして使用するため
BIOSやM/Bの設定はシングルにしなければならない

つまり8レーンしかないPCI-Eに接続した場合は
7800GTとして認識される

  • 外部電源を使うときは カードから出ている 6ピンを もう一度カードの 6pinコネクタに戻す
  • BIOSにPCI-Exの動作モードの切り替えがある場合はシングル設定を試す
  • MBにPCI-Exの動作モードを切り替えるカードがある場合はシングル設定を試す
  • BIOSで不要な機能はOFFにする
  • BIOSにCrossFireやSLIの項目がある場合は無効に設定してみる

269 名前:Socket774[] 投稿日:2006/09/13(水) 18:04:09 ID:iFtbBnfF
 >263
ありがとうございます、おかげさまで2GPU認識しました。

全部試したつもりだったんですが、同じこと繰り返していたらやっとうまくいきました。

結果としてはBIOSアップデートして、×16スロットを上のスロットに変えたりしてたら
認識するようになりました。

ELSA ENF4SLI-16AR

292 名前:Socket774[sage] 投稿日:2006/09/14(木) 03:57:30 ID:jext8UKm
今さっきELSAのマザボが届いたので早速報告

【CPU】AMD Athlon64 4000+
【M/B】ELSA ENF4SLI-16AR
【Mem】PC3200 512M×2
【HDD】SATA 7200rpm
【VGA】ASUS EN7800GT DUAL
【Sound】無し
【OS】WinXP SP2
【DirectX】9.0c
【ドライバ】91.47

3DMark05 10951

上段は前の報告どおり1つしか認識しなかったけど、下段はSLI動作OKだった
ただ下段にすると、SATAポート2つとUSBポート全てが、ヒートシンクで隠れてしまうのが難点かw

295 名前:292[sage] 投稿日:2006/09/14(木) 04:28:22 ID:jext8UKm
ちなみにマザボは友人からのレンタルね

さらに補足として下段につけるとPCIは完全に封印されるね

P5N32-SLI SE Deluxe

296 名前:Socket774[sage] 投稿日:2006/09/14(木) 11:34:44 ID:G6KqDSFp
P5N32-SLI SE DeluxeでEN7800GT DUALを付けると
グラボのクーラーのネジ2本にPCIカードが接触し、PCIが使えなくなってしまいますが
ネジ2本に絶縁テープを重ねて張り、PCIを使用することができました。

ASUS A8N-SLI SE

309 名前:299[sage] 投稿日:2006/09/14(木) 22:38:10 ID:g7ZHpXCO
我が家でも無事に動作しましたのでご報告('∀`)

現在使用中の特価品ケースはこのカードに対してはちょっと貧弱なので
もう少し大きくて使い勝手の良いケースが欲しくなりました

【CPU】AMD Opteron 144(2.25GHz動作)
【M/B】ASUS A8N-SLI SE
【Mem】PC3200 512M×4
【HDD】SATA 7200rpm
【VGA】ASUS EN7800GT DUAL(ACアダプタ使用)
【Sound】オンボード
【OS】WinXP SP2
【DirectX】9.0c
【ドライバ】91.47
【電源】KEIAN 静か/KST-420BKV
【ケース】SKYTEC SKII-4402(そのままでは挿せないので少し加工)

3DMark05 10436

ASUS P5N32-SLI SE Deluxe

312 名前:Socket774[sage] 投稿日:2006/09/15(金) 01:13:41 ID:TDcGqLQv
スマドクが低電圧のウォーニング出していたから、3DMark05やる気ならなかったが、

バグかどうか試しに通してみたら、スコア12689ww

やはりスマドクのバグですね、安心してゲームが出来ます。

313 名前:Socket774[sage] 投稿日:2006/09/15(金) 01:16:34 ID:iXZ5QiGu
 >>319
うはwwwこのスレで暫定TOPじゃない?
構成とか詳しく教えてん

314 名前:Socket774[sage] 投稿日:2006/09/15(金) 01:18:14 ID:iXZ5QiGu
 >>312だったスマン

315 名前:Socket774[sage] 投稿日:2006/09/15(金) 01:54:51 ID:TDcGqLQv
【CPU】Conroe E6700
【M/B】ASUS P5N32-SLI SE Deluxe
【Mem】PC6400 1G×2
【HDD】SATA 7200rpm
【VGA】ASUS EN7800GT DUAL
【Sound】オンボード
【OS】WinXP SP2
【電源】Zippy600GE Type-R
【ケース】NSK6000

3DMark05 12689
何もしていませんただ組んだだけです。

316 名前:Socket774[sage] 投稿日:2006/09/15(金) 02:03:18 ID:iXZ5QiGu
 >>315
やっぱり高性能CPUだと伸びが良いのかな。
寺裏山寿司(´・ω・)
P5N32-SLI SE DeluxeにDUAL挿してもPCIスロット埋まっちゃわない?
サウンドボード一枚挿せる余裕あるなら本気でconroeで組みたい

317 名前:Socket774[sage] 投稿日:2006/09/15(金) 02:32:23 ID:TDcGqLQv
私の場合、青X16ではDUAL認識されずBIOSで設定切り替えが見つからず(多分無い)、
仕方なく黒X16で作動させていますが、下3段以外は開いています。
一番したは丁度グラボのカバーの螺子が干渉する所なので、UBSなどのコンビネーションプレートを
刺さしています。
上にも在りますが、X16スロット3段のプレミアムの予約が始まっていますから、
そちらの方を検討なさったほうが賢明かと・・・

318 名前:Socket774[sage] 投稿日:2006/09/15(金) 02:36:53 ID:TDcGqLQv
御免なさい、上には在りませんのでここに張っておきます。

ttp://blog.livedoor.jp/ocworks/archives/50714674.html
ttp://www.ocworks.com/motherboard/asus_p5n32_sli_p.html

319 名前:Socket774[sage] 投稿日:2006/09/15(金) 03:16:15 ID:CrYlv5AP
 >>316
ファンガードのネジ取り外せば楽勝だよ、
俺はSB X-fi取り付けてるし。